Обновление почтового сервера Postfix 3.5.1
Postfix 3.5.1Новости
00
Доступны корректирующие выпуски почтового сервера Postfix – 3.5.1, 3.4.11, 3.3.9 и 3.2.14, в которых добавлен код для исправления нарушения работоспособности DANE/DNSSEC при использовании системной библиотеки Glibc 2.
AsaDagar